1. Series
  2. Fred Luiten Concertorganisatie
  3. Barok Vocaal

Barok Vocaal

Grote Zaal

Met hoeveel personen wilt u deze serie bezoeken?

Kies uw stoelen op de plattegrond

U heeft uw stoelen gekozen

*
*
*

Barok Vocaal

Seizoen 2020-2021

Serie bestellen
Niet bij alle concerten zijn stoelen gekozen

Let op! Kies uw stoelen

    Barok Vocaal

    Seizoen 2020-2021

    Serie bestellen
    Niet bij alle concerten zijn stoelen gekozen

    Drie topconcerten in een serie! U hoort Bachs Hohe Messe door Collegium Vocale Gent onder leiding van Philippe Herreweghe en de Matthäus-Passion door Amsterdam Baroque Orchestra & Choir. Pergolesi’s Stabat mater wordt gezongen door dé barokzangers van dit moment, Dorothee Mields en Alex Potter, begeleid door Concerto Copenhagen onder leiding van Lars Ulrik Mortensen. Dit laatste concert is speciaal voor Barok Vocaal samengesteld.

    di
    30 mrt.

    Matthäus-Passion door Amsterdam Baroque Orchestra & Choir en Ton Koopman

    Dit concert vindt plaats in de Grote Zaal, aanvang 19:30

    Amsterdam Baroque Orchestra & Choir, Ton Koopman (dirigent), Elisabeth Breuer (sopraan), Franziska Gottwald (alt), Nils Giebelhausen (tenor)

    J.S. Bach

    !

    Kies uw stoel(en)

    Voor dit concert hoeft u geen stoelen te selecteren.

    Uitverkocht

    Kies eerst het aantal personen voor deze serie.

    Kies eerst het aantal personen voor deze serie.

    zo
    20 jun.

    Pergolesi's Stabat mater door Alex Potter en Dorothee Mields

    Dit concert vindt plaats in de Grote Zaal, aanvang 14:15

    Concerto Copenhagen, Lars Ulrik Mortensen (dirigent), Dorothee Mields (sopraan), Alex Potter (countertenor)

    Vivaldi, Pergolesi

    !

    Kies uw stoel(en)

    Voor dit concert hoeft u geen stoelen te selecteren.

    Uitverkocht

    Kies eerst het aantal personen voor deze serie.

    Kies eerst het aantal personen voor deze serie.

    Wij raden u aan om uw concertkaarten te bestellen via een andere browser. Gebruik hiervoor Chrome, Firefox, Safari, Edge of Internet Explorer versie 10 of hoger.